<!DOCTYPE html>
<html lang="en-US">
<head >
<meta charset="UTF-8" />
		<meta name="robots" content="noodp,noydir" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Andrew Wallace wins Fisher | View News | viewnews.com.au</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="View News | viewnews.com.au &raquo; Feed" href="http://viewnews.com.au/feed/" />
<link rel="alternate" type="application/rss+xml" title="View News | viewnews.com.au &raquo; Comments Feed" href="http://viewnews.com.au/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="View News | viewnews.com.au &raquo; Andrew Wallace wins Fisher Comments Feed" href="http://viewnews.com.au/andrew-wallace-wins-fisher-4513879/feed/" />
<link rel="canonical" href="http://viewnews.com.au/andrew-wallace-wins-fisher-4513879/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/viewnews.com.au\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='metro-pro-css'  href='http://viewnews.com.au/wp-content/themes/metro-pro/style.css?ver=2.2.2' type='text/css' media='all' />
<style id='metro-pro-inline-css' type='text/css'>


		a,
		.entry-content a,
		.entry-title a:focus,
		.entry-title a:hover,
		.genesis-nav-menu > .right > a:focus,
		.genesis-nav-menu > .right > a:hover {
			color: #1e73be;
		}
		

		a.social-buttons:focus,
		a.social-buttons:hover,
		button:focus,
		button:hover,
		input:focus[type="button"],
		input:focus[type="reset"],
		input:focus[type="submit"],
		input:hover[type="button"],
		input:hover[type="reset"],
		input:hover[type="submit"],
		.archive-pagination li a:focus,
		.archive-pagination li a:hover,
		.archive-pagination li.active a,
		.button:focus,
		.button:hover,
		.content .entry-meta .entry-comments-link a,
		.entry-content .button:focus,
		.entry-content .button:hover,
		.genesis-nav-menu .current-menu-item > a,
		.genesis-nav-menu a:focus,
		.genesis-nav-menu a:hover,
		.nav-primary .sub-menu a:focus,
		.nav-primary .sub-menu a:hover,
		.nav-secondary .sub-menu a:focus,
		.nav-secondary .sub-menu a:hover,
		.sidebar .enews-widget input[type="submit"],
		.site-title a,
		.site-title a:focus,
		.site-title a:hover {
			background-color: #1e73be;
			color: #ffffff;
		}

		
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='http://viewnews.com.au/wp-includes/css/dist/block-library/style.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://viewnews.com.au/wp-includes/css/dashicons.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;ver=2.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-icons-font-css'  href='http://viewnews.com.au/wp-content/plugins/simple-social-icons/css/style.css?ver=3.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://viewnews.com.au/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://viewnews.com.au/wp-content/plugins/jetpack/css/jetpack.css?ver=7.3.1' type='text/css' media='all' />
<script type='text/javascript' src='http://viewnews.com.au/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://viewnews.com.au/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://viewnews.com.au/wp-content/themes/genesis/lib/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='http://viewnews.com.au/wp-content/plugins/simple-social-icons/svgxuse.js?ver=1.1.21'></script>
<link rel='https://api.w.org/' href='http://viewnews.com.au/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://viewnews.com.au/xmlrpc.php?rsd" />
<link rel="alternate" type="application/json+oembed" href="http://viewnews.com.au/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fviewnews.com.au%2Fandrew-wallace-wins-fisher-4513879%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://viewnews.com.au/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fviewnews.com.au%2Fandrew-wallace-wins-fisher-4513879%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="http://viewnews.com.au/xmlrpc.php" />
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/6887893/ViewNewsNetwork_Bottom_Leader_Board_728x90', [728, 90], 'div-gpt-ad-1338027619445-0').addService(googletag.pubads());
googletag.defineSlot('/6887893/ViewNewsNetwork_Content_Full_Banner_10_468x60', [468, 60], 'div-gpt-ad-1338027619445-1').addService(googletag.pubads());
googletag.defineSlot('/6887893/ViewNewsNetwork_RHCol_31REC_10_300x100', [300, 100], 'div-gpt-ad-1338027619445-2').addService(googletag.pubads());
googletag.defineSlot('/6887893/ViewNewsNetwork_RHCol_31REC_20_300x100', [300, 100], 'div-gpt-ad-1338027619445-3').addService(googletag.pubads());
googletag.defineSlot('/6887893/ViewNewsNetwork_RHCol_31REC_30_300x100', [300, 100], 'div-gpt-ad-1338027619445-4').addService(googletag.pubads());
googletag.defineSlot('/6887893/ViewNewsNetwork_RHCol_MREC_10_300x250', [300, 250], 'div-gpt-ad-1338027619445-5').addService(googletag.pubads());
googletag.defineSlot('/6887893/ViewNewsNetwork_RHCol_MREC_20_300x250', [300, 250], 'div-gpt-ad-1338027619445-6').addService(googletag.pubads());
googletag.defineSlot('/6887893/ViewNewsNetwork_RHCol_MREC_30_300x250', [300, 250], 'div-gpt-ad-1338027619445-7').addService(googletag.pubads());
googletag.defineSlot('/6887893/ViewNewsNetwork_RHCol_MREC_40_300x250', [300, 250], 'div-gpt-ad-1338027619445-8').addService(googletag.pubads());
googletag.defineSlot('/6887893/ViewNewsNetwork_Top_Leader_Board_728x90', [728, 90], 'div-gpt-ad-1338027619445-9').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-8309070-1']);
  _gaq.push(['_setDomainName', 'viewnews.com.au']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<style type="text/css">.site-title a { background: url(http://viewnews.com.au/wp-content/uploads/2018/04/VNTranspLogoCyan540-160-1.png) no-repeat !important; }</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Andrew Wallace wins Fisher" />
<meta property="og:url" content="http://viewnews.com.au/andrew-wallace-wins-fisher-4513879/" />
<meta property="og:description" content="Andrew Wallace thanks supporters on winning the seat of Fisher in the 2019 Federal Election." />
<meta property="article:published_time" content="2019-05-18T11:00:23+00:00" />
<meta property="article:modified_time" content="2019-05-20T05:06:49+00:00" />
<meta property="og:site_name" content="View News | viewnews.com.au" />
<meta property="og:image" content="http://viewnews.com.au/wp-content/uploads/2019/05/andrew-wallace-wins-fisher.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@viewnews" />
<meta name="twitter:site" content="@viewnews" />
<meta name="twitter:text:title" content="Andrew Wallace wins Fisher" />
<meta name="twitter:image" content="http://viewnews.com.au/wp-content/uploads/2019/05/andrew-wallace-wins-fisher.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="http://viewnews.com.au/wp-content/uploads/2018/12/cropped-VNSquareWithHC-576x576-32x32.png" sizes="32x32" />
<link rel="icon" href="http://viewnews.com.au/wp-content/uploads/2018/12/cropped-VNSquareWithHC-576x576-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://viewnews.com.au/wp-content/uploads/2018/12/cropped-VNSquareWithHC-576x576-180x180.png" />
<meta name="msapplication-TileImage" content="http://viewnews.com.au/wp-content/uploads/2018/12/cropped-VNSquareWithHC-576x576-270x270.png" />
			<style type="text/css" id="wp-custom-css">
				body {
	background-color: #fff;
	color: #222;
	font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif;
	font-size: 16px;
	font-size: 1.6rem;
	font-weight: 400;
	line-height: 1.25;
}

a {
	 text-decoration:none;
}


.entry-title {
	font-size: 24px;
	font-size: 2.4rem;
	font-weight: 700;
}

h1.archive-title {
	font-size: 32px;
	font-size: 3.2rem;
	font-weight: 700;
}

.embed-youtube {
	padding-bottom:24px;
}
			</style>
		</head>
<body class="post-template-default single single-post postid-13879 single-format-video custom-header header-image content-sidebar" itemscope itemtype="https://schema.org/WebPage"><div class="site-container"><ul class="genesis-skip-link"><li><a href="#genesis-nav-primary" class="screen-reader-shortcut"> Skip to primary navigation</a></li><li><a href="#genesis-content" class="screen-reader-shortcut"> Skip to content</a></li><li><a href="#genesis-sidebar-primary" class="screen-reader-shortcut"> Skip to primary sidebar</a></li></ul><nav class="nav-secondary" aria-label="Secondary" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-secondary" class="menu genesis-nav-menu menu-secondary js-superfish"><li id="menu-item-13297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13297"><a href="http://viewnews.com.au/about/" itemprop="url"><span itemprop="name">About</span></a></li>
<li id="menu-item-13298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13298"><a href="http://viewnews.com.au/advertise/" itemprop="url"><span itemprop="name">Advertise</span></a></li>
<li id="menu-item-13299" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13299"><a href="http://viewnews.com.au/subscribe/" itemprop="url"><span itemprop="name">Subscribe</span></a></li>
<li id="menu-item-12917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12917"><a href="http://viewnews.com.au/contact/" itemprop="url"><span itemprop="name">Contact</span></a></li>
<li id="menu-item-13493" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13493"><a href="http://viewnews.com.au/privacy/" itemprop="url"><span itemprop="name">Privacy</span></a></li>
<li id="menu-item-12918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12918"><a href="http://viewnews.com.au/news-tip-story-suggestion/" itemprop="url"><span itemprop="name">News tip or story suggestion?</span></a></li>
</ul></div></nav><div class="site-container-wrap"><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="http://viewnews.com.au/">View News | viewnews.com.au</a></p><p class="site-description" itemprop="description">Sunshine Coast Local News</p></div><div class="widget-area header-widget-area"><section id="simple-social-icons-2" class="widget simple-social-icons"><div class="widget-wrap"><h3 class="widgettitle widget-title">Sunshine Coast news on popular platforms.</h3>
<ul class="aligncenter"><li class="ssi-facebook"><a href="http://facebook.com/viewnews" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-facebook" aria-labelledby="social-facebook-2"><title id="social-facebook-2">Facebook</title><use xlink:href="http://viewnews.com.au/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-facebook"></use></svg></a></li><li class="ssi-instagram"><a href="http://instagram.com/viewnews" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-instagram" aria-labelledby="social-instagram-2"><title id="social-instagram-2">Instagram</title><use xlink:href="http://viewnews.com.au/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-instagram"></use></svg></a></li><li class="ssi-twitter"><a href="http://twitter.com/viewnews" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-twitter" aria-labelledby="social-twitter-2"><title id="social-twitter-2">Twitter</title><use xlink:href="http://viewnews.com.au/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-twitter"></use></svg></a></li><li class="ssi-youtube"><a href="http://YouTube.com/viewnews" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-youtube" aria-labelledby="social-youtube-2"><title id="social-youtube-2">YouTube</title><use xlink:href="http://viewnews.com.au/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-youtube"></use></svg></a></li></ul></div></section>
</div></div></header><nav class="nav-primary" aria-label="Main" itemscope itemtype="https://schema.org/SiteNavigationElement" id="genesis-nav-primary"><div class="wrap"><ul id="menu-sections" class="menu genesis-nav-menu menu-primary js-superfish"><li id="menu-item-13259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-13259"><a title="News" href="http://viewnews.com.au/news/" itemprop="url"><span itemprop="name">News</span></a>
<ul class="sub-menu">
	<li id="menu-item-13293" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13293"><a title="Queensland News" href="http://viewnews.com.au/queensland/" itemprop="url"><span itemprop="name">Queensland</span></a></li>
	<li id="menu-item-13254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13254"><a title="Sunshine Coast Local News" href="http://viewnews.com.au/sunshine-coast-local-news/" itemprop="url"><span itemprop="name">Sunshine Coast</span></a></li>
</ul>
</li>
<li id="menu-item-13255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13255"><a title="Business" href="http://viewnews.com.au/business/" itemprop="url"><span itemprop="name">Business</span></a></li>
<li id="menu-item-13256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13256"><a title="Sport" href="http://viewnews.com.au/sport/" itemprop="url"><span itemprop="name">Sport</span></a></li>
<li id="menu-item-13257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13257"><a title="Arts &#038; Enterainment" href="http://viewnews.com.au/arts-entertainment/" itemprop="url"><span itemprop="name">Arts &amp; Entertainment</span></a></li>
<li id="menu-item-13258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13258"><a title="Life &#038; Style" href="http://viewnews.com.au/life-style/" itemprop="url"><span itemprop="name">Life &amp; Style</span></a></li>
<li id="menu-item-13261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13261"><a title="Video" href="http://viewnews.com.au/video/" itemprop="url"><span itemprop="name">Video</span></a></li>
<li id="menu-item-13260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13260"><a title="Weather" href="http://viewnews.com.au/weather/" itemprop="url"><span itemprop="name">Weather</span></a></li>
<li id="menu-item-12920" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12920"><a title="Sunshine Coast Traffic Cameras" href="http://viewnews.com.au/traffic-cameras/" itemprop="url"><span itemprop="name">Traffic Cameras</span></a></li>
</ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content" id="genesis-content"><article class="post-13879 post type-post status-publish format-video has-post-thumbnail category-featured category-news category-newsfeed tag-andrew-wallace tag-election2019 tag-fisher post_format-post-format-video location-sunshine-coast entry" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">Andrew Wallace wins Fisher</h1>
<p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2019-05-18T21:00:23+10:00">18th May, 2019</time> by <span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="http://viewnews.com.au/author/vnws4551/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">View News</span></a></span>  </p></header><div class="entry-content" itemprop="text">
<span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='640' height='360' src='https://www.youtube.com/embed/NATveYd5QyY?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span>



<p>Andrew Wallace thanks supporters on winning the seat of Fisher in the 2019 Federal Election.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-13879" class="share-facebook sd-button share-icon" href="http://viewnews.com.au/andrew-wallace-wins-fisher-4513879/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-13879" class="share-twitter sd-button share-icon" href="http://viewnews.com.au/andrew-wallace-wins-fisher-4513879/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-end"></li></ul></div></div></div><!--<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="http://viewnews.com.au/andrew-wallace-wins-fisher-4513879/"
    dc:identifier="http://viewnews.com.au/andrew-wallace-wins-fisher-4513879/"
    dc:title="Andrew Wallace wins Fisher"
    trackback:ping="http://viewnews.com.au/andrew-wallace-wins-fisher-4513879/trackback/" />
</rdf:RDF>-->
</div><footer class="entry-footer"><p class="entry-meta"><span class="entry-terms">Location: <a href="http://viewnews.com.au/location/queensland/sunshine-coast/" rel="tag">Sunshine Coast</a></span> <span class="entry-categories">Filed Under: <a href="http://viewnews.com.au/category/featured/" rel="category tag">Featured</a>, <a href="http://viewnews.com.au/category/news/" rel="category tag">News</a>, <a href="http://viewnews.com.au/category/newsfeed/" rel="category tag">News Feed</a></span> <span class="entry-tags">Topics: <a href="http://viewnews.com.au/topic/andrew-wallace/" rel="tag">Andrew Wallace</a>, <a href="http://viewnews.com.au/topic/election2019/" rel="tag">Election2019</a>, <a href="http://viewnews.com.au/topic/fisher/" rel="tag">Fisher</a></span> <span class="entry-terms">Story format: <a href="http://viewnews.com.au/type/video/" rel="tag">Video</a></span></p><div class="after-entry widget-area"><div class="wrap"><section id="custom_html-4" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><h3 class="widgettitle widget-title">Advertisement</h3>
<div class="textwidget custom-html-widget"><div style="margin-left: 60px;">
<!-- ViewNewsNetwork_Content_Full_Banner_10_468x60 -->
<div id='div-gpt-ad-1338027619445-1' style='width:468px; height:60px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1338027619445-1'); });
</script>
</div>
</div>
</div></div></section>
</div></div></footer></article><h2 class="screen-reader-text">Reader Interactions</h2>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/andrew-wallace-wins-fisher-4513879/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://viewnews.com.au/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='13879' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="271e65d8d0" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="59"/></p>			</form>
			</div><!-- #respond -->
	</main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="https://schema.org/WPSideBar" id="genesis-sidebar-primary"><h2 class="genesis-sidebar-title screen-reader-text">Primary Sidebar</h2><section id="search-3" class="widget widget_search"><div class="widget-wrap"><form class="search-form" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" method="get" action="http://viewnews.com.au/" role="search"><label class="search-form-label screen-reader-text" for="searchform-5ceb718d79ee80.54940978">Search this website</label><input class="search-form-input" type="search" itemprop="query-input" name="s" id="searchform-5ceb718d79ee80.54940978" placeholder="Search this website"><input class="search-form-submit" type="submit" value="Search"><meta itemprop="target" content="http://viewnews.com.au/?s={s}"></form></div></section>
<section id="ww_widget-2" class="widget widget_ww_widget"><div class="widget-wrap"><div style="width: 300px;"><iframe style="display: block;" src="https://cdnres.willyweather.com.au/widget/loadView.html?id=50193" width="300" height="228" frameborder="0" scrolling="no"></iframe><a style="display: block;margin: -20px 0 0 0;z-index: 1;position: relative;height: 20px;text-indent: -9999em" href="https://www.willyweather.com.au/nsw/sydney/bondi-beach.html" rel="nofollow">bondi beach NSW weather forecast</a></div></div></section>
<section id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><h3 class="widgettitle widget-title">Advertisement</h3>
<div class="textwidget custom-html-widget"><div class='advert'>
<!-- ViewNewsNetwork_RHCol_MREC_10_300x250 -->
<div id='div-gpt-ad-1338027619445-5' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1338027619445-5'); });
</script>
</div>
</div></div></div></section>
<section id="tag_cloud-2" class="widget widget_tag_cloud"><div class="widget-wrap"><h3 class="widgettitle widget-title">Posts by Topic</h3>
<div class="tagcloud"><a href="http://viewnews.com.au/topic/andrew-powell/" class="tag-cloud-link tag-link-57 tag-link-position-1" style="font-size: 11.901639344262pt;" aria-label="Andrew Powell (54 items)">Andrew Powell</a>
<a href="http://viewnews.com.au/topic/art/" class="tag-cloud-link tag-link-70 tag-link-position-2" style="font-size: 10.754098360656pt;" aria-label="art (43 items)">art</a>
<a href="http://viewnews.com.au/topic/australia-zoo/" class="tag-cloud-link tag-link-85 tag-link-position-3" style="font-size: 10.868852459016pt;" aria-label="Australia Zoo (44 items)">Australia Zoo</a>
<a href="http://viewnews.com.au/topic/awards/" class="tag-cloud-link tag-link-92 tag-link-position-4" style="font-size: 14.655737704918pt;" aria-label="awards (95 items)">awards</a>
<a href="http://viewnews.com.au/topic/buderim/" class="tag-cloud-link tag-link-137 tag-link-position-5" style="font-size: 9.6065573770492pt;" aria-label="Buderim (34 items)">Buderim</a>
<a href="http://viewnews.com.au/topic/business-2/" class="tag-cloud-link tag-link-147 tag-link-position-6" style="font-size: 12.131147540984pt;" aria-label="business (57 items)">business</a>
<a href="http://viewnews.com.au/topic/caloundra/" class="tag-cloud-link tag-link-153 tag-link-position-7" style="font-size: 15.573770491803pt;" aria-label="Caloundra (115 items)">Caloundra</a>
<a href="http://viewnews.com.au/topic/caloundra-christian-college/" class="tag-cloud-link tag-link-157 tag-link-position-8" style="font-size: 8pt;" aria-label="Caloundra Christian College (24 items)">Caloundra Christian College</a>
<a href="http://viewnews.com.au/topic/christmas/" class="tag-cloud-link tag-link-190 tag-link-position-9" style="font-size: 9.6065573770492pt;" aria-label="Christmas (34 items)">Christmas</a>
<a href="http://viewnews.com.au/topic/coolum/" class="tag-cloud-link tag-link-220 tag-link-position-10" style="font-size: 15.229508196721pt;" aria-label="Coolum (107 items)">Coolum</a>
<a href="http://viewnews.com.au/topic/cooroy/" class="tag-cloud-link tag-link-226 tag-link-position-11" style="font-size: 9.2622950819672pt;" aria-label="Cooroy (31 items)">Cooroy</a>
<a href="http://viewnews.com.au/topic/council/" class="tag-cloud-link tag-link-230 tag-link-position-12" style="font-size: 22pt;" aria-label="council (413 items)">council</a>
<a href="http://viewnews.com.au/topic/election-2013/" class="tag-cloud-link tag-link-287 tag-link-position-13" style="font-size: 12.475409836066pt;" aria-label="election 2013 (60 items)">election 2013</a>
<a href="http://viewnews.com.au/topic/fiona-simpson/" class="tag-cloud-link tag-link-334 tag-link-position-14" style="font-size: 9.3770491803279pt;" aria-label="Fiona Simpson (32 items)">Fiona Simpson</a>
<a href="http://viewnews.com.au/topic/fisher/" class="tag-cloud-link tag-link-338 tag-link-position-15" style="font-size: 11.213114754098pt;" aria-label="Fisher (47 items)">Fisher</a>
<a href="http://viewnews.com.au/topic/food/" class="tag-cloud-link tag-link-343 tag-link-position-16" style="font-size: 10.180327868852pt;" aria-label="food (38 items)">food</a>
<a href="http://viewnews.com.au/topic/funding/" class="tag-cloud-link tag-link-350 tag-link-position-17" style="font-size: 8pt;" aria-label="funding (24 items)">funding</a>
<a href="http://viewnews.com.au/topic/fundraisers/" class="tag-cloud-link tag-link-351 tag-link-position-18" style="font-size: 9.9508196721311pt;" aria-label="fundraisers (36 items)">fundraisers</a>
<a href="http://viewnews.com.au/topic/grants/" class="tag-cloud-link tag-link-379 tag-link-position-19" style="font-size: 11.098360655738pt;" aria-label="grants (46 items)">grants</a>
<a href="http://viewnews.com.au/topic/have-your-say/" class="tag-cloud-link tag-link-391 tag-link-position-20" style="font-size: 9.2622950819672pt;" aria-label="have your say (31 items)">have your say</a>
<a href="http://viewnews.com.au/topic/jenny-mckay/" class="tag-cloud-link tag-link-437 tag-link-position-21" style="font-size: 11.901639344262pt;" aria-label="Jenny McKay (54 items)">Jenny McKay</a>
<a href="http://viewnews.com.au/topic/kawana/" class="tag-cloud-link tag-link-448 tag-link-position-22" style="font-size: 10.295081967213pt;" aria-label="Kawana (39 items)">Kawana</a>
<a href="http://viewnews.com.au/topic/libraries/" class="tag-cloud-link tag-link-476 tag-link-position-23" style="font-size: 9.3770491803279pt;" aria-label="libraries (32 items)">libraries</a>
<a href="http://viewnews.com.au/topic/mal-brough/" class="tag-cloud-link tag-link-488 tag-link-position-24" style="font-size: 10.180327868852pt;" aria-label="Mal Brough (38 items)">Mal Brough</a>
<a href="http://viewnews.com.au/topic/maleny/" class="tag-cloud-link tag-link-489 tag-link-position-25" style="font-size: 14.540983606557pt;" aria-label="Maleny (92 items)">Maleny</a>
<a href="http://viewnews.com.au/topic/mark-jamieson/" class="tag-cloud-link tag-link-507 tag-link-position-26" style="font-size: 13.16393442623pt;" aria-label="Mark Jamieson (70 items)">Mark Jamieson</a>
<a href="http://viewnews.com.au/topic/mark-mcardle/" class="tag-cloud-link tag-link-508 tag-link-position-27" style="font-size: 9.6065573770492pt;" aria-label="Mark McArdle (34 items)">Mark McArdle</a>
<a href="http://viewnews.com.au/topic/maroochydore/" class="tag-cloud-link tag-link-515 tag-link-position-28" style="font-size: 12.475409836066pt;" aria-label="Maroochydore (60 items)">Maroochydore</a>
<a href="http://viewnews.com.au/topic/mooloolaba/" class="tag-cloud-link tag-link-545 tag-link-position-29" style="font-size: 9.2622950819672pt;" aria-label="Mooloolaba (31 items)">Mooloolaba</a>
<a href="http://viewnews.com.au/topic/nambour/" class="tag-cloud-link tag-link-556 tag-link-position-30" style="font-size: 9.4918032786885pt;" aria-label="Nambour (33 items)">Nambour</a>
<a href="http://viewnews.com.au/topic/noosa/" class="tag-cloud-link tag-link-573 tag-link-position-31" style="font-size: 14.311475409836pt;" aria-label="Noosa (88 items)">Noosa</a>
<a href="http://viewnews.com.au/topic/palmer-coolum-resort/" class="tag-cloud-link tag-link-598 tag-link-position-32" style="font-size: 8.9180327868852pt;" aria-label="Palmer Coolum Resort (29 items)">Palmer Coolum Resort</a>
<a href="http://viewnews.com.au/topic/parks/" class="tag-cloud-link tag-link-605 tag-link-position-33" style="font-size: 8.5737704918033pt;" aria-label="parks (27 items)">parks</a>
<a href="http://viewnews.com.au/topic/peter-slipper/" class="tag-cloud-link tag-link-622 tag-link-position-34" style="font-size: 10.754098360656pt;" aria-label="Peter Slipper (43 items)">Peter Slipper</a>
<a href="http://viewnews.com.au/topic/police/" class="tag-cloud-link tag-link-635 tag-link-position-35" style="font-size: 13.27868852459pt;" aria-label="police (72 items)">police</a>
<a href="http://viewnews.com.au/topic/public-transport/" class="tag-cloud-link tag-link-649 tag-link-position-36" style="font-size: 10.065573770492pt;" aria-label="public transport (37 items)">public transport</a>
<a href="http://viewnews.com.au/topic/roads/" class="tag-cloud-link tag-link-695 tag-link-position-37" style="font-size: 10.409836065574pt;" aria-label="roads (40 items)">roads</a>
<a href="http://viewnews.com.au/topic/scdl/" class="tag-cloud-link tag-link-713 tag-link-position-38" style="font-size: 11.55737704918pt;" aria-label="SCDL (50 items)">SCDL</a>
<a href="http://viewnews.com.au/topic/school-holidays/" class="tag-cloud-link tag-link-717 tag-link-position-39" style="font-size: 8.5737704918033pt;" aria-label="school holidays (27 items)">school holidays</a>
<a href="http://viewnews.com.au/topic/schools/" class="tag-cloud-link tag-link-719 tag-link-position-40" style="font-size: 14.081967213115pt;" aria-label="schools (85 items)">schools</a>
<a href="http://viewnews.com.au/topic/state/" class="tag-cloud-link tag-link-758 tag-link-position-41" style="font-size: 16.147540983607pt;" aria-label="state (128 items)">state</a>
<a href="http://viewnews.com.au/topic/tim-dwyer/" class="tag-cloud-link tag-link-838 tag-link-position-42" style="font-size: 9.2622950819672pt;" aria-label="Tim Dwyer (31 items)">Tim Dwyer</a>
<a href="http://viewnews.com.au/topic/tourism/" class="tag-cloud-link tag-link-844 tag-link-position-43" style="font-size: 15.803278688525pt;" aria-label="tourism (120 items)">tourism</a>
<a href="http://viewnews.com.au/topic/video/" class="tag-cloud-link tag-link-873 tag-link-position-44" style="font-size: 15.688524590164pt;" aria-label="video (116 items)">video</a>
<a href="http://viewnews.com.au/topic/youtube/" class="tag-cloud-link tag-link-916 tag-link-position-45" style="font-size: 15pt;" aria-label="youtube (101 items)">youtube</a></div>
</div></section>
<section id="tag_cloud-3" class="widget widget_tag_cloud"><div class="widget-wrap"><h3 class="widgettitle widget-title">Posts by Location</h3>
<div class="tagcloud"><a href="http://viewnews.com.au/location/queensland/sunshine-coast/alexandra-headland/" class="tag-cloud-link tag-link-929 tag-link-position-1" style="font-size: 9.4141414141414pt;" aria-label="Alexandra Headland (3 items)">Alexandra Headland</a>
<a href="http://viewnews.com.au/location/queensland/sunshine-coast/beerwah/" class="tag-cloud-link tag-link-930 tag-link-position-2" style="font-size: 11.488215488215pt;" aria-label="Beerwah (10 items)">Beerwah</a>
<a href="http://viewnews.com.au/location/queensland/brisbane/" class="tag-cloud-link tag-link-931 tag-link-position-3" style="font-size: 10.828282828283pt;" aria-label="Brisbane (7 items)">Brisbane</a>
<a href="http://viewnews.com.au/location/queensland/sunshine-coast/buderim/" class="tag-cloud-link tag-link-932 tag-link-position-4" style="font-size: 10.592592592593pt;" aria-label="Buderim (6 items)">Buderim</a>
<a href="http://viewnews.com.au/location/queensland/sunshine-coast/caloundra/" class="tag-cloud-link tag-link-934 tag-link-position-5" style="font-size: 13.986531986532pt;" aria-label="Caloundra (36 items)">Caloundra</a>
<a href="http://viewnews.com.au/location/queensland/sunshine-coast/cambroon/" class="tag-cloud-link tag-link-935 tag-link-position-6" style="font-size: 8pt;" aria-label="Cambroon (1 item)">Cambroon</a>
<a href="http://viewnews.com.au/location/queensland/sunshine-coast/conondale/" class="tag-cloud-link tag-link-936 tag-link-position-7" style="font-size: 9.4141414141414pt;" aria-label="Conondale (3 items)">Conondale</a>
<a href="http://viewnews.com.au/location/queensland/sunshine-coast/coolum/" class="tag-cloud-link tag-link-937 tag-link-position-8" style="font-size: 12.902356902357pt;" aria-label="Coolum (21 items)">Coolum</a>
<a href="http://viewnews.com.au/location/queensland/sunshine-coast/cooroy/" class="tag-cloud-link tag-link-938 tag-link-position-9" style="font-size: 8pt;" aria-label="Cooroy (1 item)">Cooroy</a>
<a href="http://viewnews.com.au/location/queensland/sunshine-coast/cotton-tree/" class="tag-cloud-link tag-link-939 tag-link-position-10" style="font-size: 8pt;" aria-label="Cotton Tree (1 item)">Cotton Tree</a>
<a href="http://viewnews.com.au/location/queensland/sunshine-coast/currimundi/" class="tag-cloud-link tag-link-940 tag-link-position-11" style="font-size: 8.8484848484848pt;" aria-label="Currimundi (2 items)">Currimundi</a>
<a href="http://viewnews.com.au/location/queensland/sunshine-coast/dicky-beach/" class="tag-cloud-link tag-link-941 tag-link-position-12" style="font-size: 9.4141414141414pt;" aria-label="Dicky Beach (3 items)">Dicky Beach</a>
<a href="http://viewnews.com.au/location/queensland/sunshine-coast/glass-house-mountains/" class="tag-cloud-link tag-link-944 tag-link-position-13" style="font-size: 8.8484848484848pt;" aria-label="Glass House Mountains (2 items)">Glass House Mountains</a>
<a href="http://viewnews.com.au/location/queensland/gympie/" class="tag-cloud-link tag-link-946 tag-link-position-14" style="font-size: 8.8484848484848pt;" aria-label="Gympie (2 items)">Gympie</a>
<a href="http://viewnews.com.au/location/queensland/sunshine-coast/hinterland/" class="tag-cloud-link tag-link-947 tag-link-position-15" style="font-size: 10.828282828283pt;" aria-label="Hinterland (7 items)">Hinterland</a>
<a href="http://viewnews.com.au/location/queensland/sunshine-coast/kawana/" class="tag-cloud-link tag-link-949 tag-link-position-16" style="font-size: 12.619528619529pt;" aria-label="Kawana (18 items)">Kawana</a>
<a href="http://viewnews.com.au/location/queensland/sunshine-coast/kenilworth/" class="tag-cloud-link tag-link-950 tag-link-position-17" style="font-size: 9.4141414141414pt;" aria-label="Kenilworth (3 items)">Kenilworth</a>
<a href="http://viewnews.com.au/location/queensland/sunshine-coast/maleny/" class="tag-cloud-link tag-link-954 tag-link-position-18" style="font-size: 12.006734006734pt;" aria-label="Maleny (13 items)">Maleny</a>
<a href="http://viewnews.com.au/location/queensland/sunshine-coast/maroochydore/" class="tag-cloud-link tag-link-955 tag-link-position-19" style="font-size: 13.939393939394pt;" aria-label="Maroochydore (35 items)">Maroochydore</a>
<a href="http://viewnews.com.au/location/queensland/sunshine-coast/montville/" class="tag-cloud-link tag-link-956 tag-link-position-20" style="font-size: 8.8484848484848pt;" aria-label="Montville (2 items)">Montville</a>
<a href="http://viewnews.com.au/location/queensland/sunshine-coast/mooloolaba/" class="tag-cloud-link tag-link-957 tag-link-position-21" style="font-size: 13.232323232323pt;" aria-label="Mooloolaba (25 items)">Mooloolaba</a>
<a href="http://viewnews.com.au/location/queensland/moreton-bay/" class="tag-cloud-link tag-link-958 tag-link-position-22" style="font-size: 8pt;" aria-label="Moreton Bay (1 item)">Moreton Bay</a>
<a href="http://viewnews.com.au/location/queensland/sunshine-coast/nambour/" class="tag-cloud-link tag-link-959 tag-link-position-23" style="font-size: 12.383838383838pt;" aria-label="Nambour (16 items)">Nambour</a>
<a href="http://viewnews.com.au/location/national/" class="tag-cloud-link tag-link-918 tag-link-position-24" style="font-size: 11.676767676768pt;" aria-label="National (11 items)">National</a>
<a href="http://viewnews.com.au/location/queensland/sunshine-coast/noosa/" class="tag-cloud-link tag-link-960 tag-link-position-25" style="font-size: 12.383838383838pt;" aria-label="Noosa (16 items)">Noosa</a>
<a href="http://viewnews.com.au/location/queensland/sunshine-coast/palmwoods/" class="tag-cloud-link tag-link-962 tag-link-position-26" style="font-size: 9.4141414141414pt;" aria-label="Palmwoods (3 items)">Palmwoods</a>
<a href="http://viewnews.com.au/location/queensland/" class="tag-cloud-link tag-link-920 tag-link-position-27" style="font-size: 15.212121212121pt;" aria-label="Queensland (66 items)">Queensland</a>
<a href="http://viewnews.com.au/location/queensland/sunshine-coast/" class="tag-cloud-link tag-link-925 tag-link-position-28" style="font-size: 22pt;" aria-label="Sunshine Coast (1,848 items)">Sunshine Coast</a>
<a href="http://viewnews.com.au/location/queensland/sunshine-coast/yandina/" class="tag-cloud-link tag-link-928 tag-link-position-29" style="font-size: 8pt;" aria-label="Yandina (1 item)">Yandina</a></div>
</div></section>
<section id="categories-2" class="widget widget_categories"><div class="widget-wrap"><h3 class="widgettitle widget-title">Categories</h3>
<form action="http://viewnews.com.au" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="22">Arts</option>
	<option class="level-0" value="2">Arts &amp; Entertainment</option>
	<option class="level-0" value="3">Attractions</option>
	<option class="level-0" value="4">Books</option>
	<option class="level-0" value="5">Business</option>
	<option class="level-0" value="23">Community</option>
	<option class="level-0" value="24">Emergency Services Qld</option>
	<option class="level-0" value="25">Environment</option>
	<option class="level-0" value="6">Expos &amp; Festivals</option>
	<option class="level-0" value="26">Fashion</option>
	<option class="level-0" value="985">Featured</option>
	<option class="level-0" value="27">Food, Wine, Dine</option>
	<option class="level-0" value="28">Govt Agencies</option>
	<option class="level-0" value="29">Health &amp; Fitness</option>
	<option class="level-0" value="30">Home &amp; Garden</option>
	<option class="level-0" value="31">Jobs &amp; Career</option>
	<option class="level-0" value="32">Kids &amp; Parents</option>
	<option class="level-0" value="7">Life &amp; style</option>
	<option class="level-0" value="8">Local Alerts</option>
	<option class="level-0" value="9">Main Roads</option>
	<option class="level-0" value="10">Movies</option>
	<option class="level-0" value="11">Music</option>
	<option class="level-0" value="12">News</option>
	<option class="level-0" value="1">News Feed</option>
	<option class="level-0" value="13">Opinion</option>
	<option class="level-0" value="14">Photos</option>
	<option class="level-0" value="15">Schools &amp; Education</option>
	<option class="level-0" value="16">Sport</option>
	<option class="level-0" value="17">Stage</option>
	<option class="level-0" value="18">Technology</option>
	<option class="level-0" value="19">TV</option>
	<option class="level-0" value="20">Utilities</option>
	<option class="level-0" value="21">Weather</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div></section>
<section id="archives-2" class="widget widget_archive"><div class="widget-wrap"><h3 class="widgettitle widget-title">Archives</h3>
		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='http://viewnews.com.au/date/2019/05/'> May 2019 </option>
	<option value='http://viewnews.com.au/date/2019/04/'> April 2019 </option>
	<option value='http://viewnews.com.au/date/2019/03/'> March 2019 </option>
	<option value='http://viewnews.com.au/date/2018/12/'> December 2018 </option>
	<option value='http://viewnews.com.au/date/2018/10/'> October 2018 </option>
	<option value='http://viewnews.com.au/date/2018/07/'> July 2018 </option>
	<option value='http://viewnews.com.au/date/2018/05/'> May 2018 </option>
	<option value='http://viewnews.com.au/date/2018/04/'> April 2018 </option>
	<option value='http://viewnews.com.au/date/2018/03/'> March 2018 </option>
	<option value='http://viewnews.com.au/date/2018/02/'> February 2018 </option>
	<option value='http://viewnews.com.au/date/2015/09/'> September 2015 </option>
	<option value='http://viewnews.com.au/date/2015/06/'> June 2015 </option>
	<option value='http://viewnews.com.au/date/2015/03/'> March 2015 </option>
	<option value='http://viewnews.com.au/date/2015/02/'> February 2015 </option>
	<option value='http://viewnews.com.au/date/2015/01/'> January 2015 </option>
	<option value='http://viewnews.com.au/date/2014/12/'> December 2014 </option>
	<option value='http://viewnews.com.au/date/2014/11/'> November 2014 </option>
	<option value='http://viewnews.com.au/date/2014/10/'> October 2014 </option>
	<option value='http://viewnews.com.au/date/2014/09/'> September 2014 </option>
	<option value='http://viewnews.com.au/date/2014/08/'> August 2014 </option>
	<option value='http://viewnews.com.au/date/2014/07/'> July 2014 </option>
	<option value='http://viewnews.com.au/date/2014/06/'> June 2014 </option>
	<option value='http://viewnews.com.au/date/2014/05/'> May 2014 </option>
	<option value='http://viewnews.com.au/date/2014/04/'> April 2014 </option>
	<option value='http://viewnews.com.au/date/2014/03/'> March 2014 </option>
	<option value='http://viewnews.com.au/date/2014/02/'> February 2014 </option>
	<option value='http://viewnews.com.au/date/2014/01/'> January 2014 </option>
	<option value='http://viewnews.com.au/date/2013/12/'> December 2013 </option>
	<option value='http://viewnews.com.au/date/2013/11/'> November 2013 </option>
	<option value='http://viewnews.com.au/date/2013/10/'> October 2013 </option>
	<option value='http://viewnews.com.au/date/2013/09/'> September 2013 </option>
	<option value='http://viewnews.com.au/date/2013/08/'> August 2013 </option>
	<option value='http://viewnews.com.au/date/2013/07/'> July 2013 </option>
	<option value='http://viewnews.com.au/date/2013/06/'> June 2013 </option>
	<option value='http://viewnews.com.au/date/2013/05/'> May 2013 </option>
	<option value='http://viewnews.com.au/date/2013/04/'> April 2013 </option>
	<option value='http://viewnews.com.au/date/2013/03/'> March 2013 </option>
	<option value='http://viewnews.com.au/date/2013/02/'> February 2013 </option>
	<option value='http://viewnews.com.au/date/2013/01/'> January 2013 </option>
	<option value='http://viewnews.com.au/date/2012/12/'> December 2012 </option>
	<option value='http://viewnews.com.au/date/2012/11/'> November 2012 </option>
	<option value='http://viewnews.com.au/date/2012/10/'> October 2012 </option>
	<option value='http://viewnews.com.au/date/2012/09/'> September 2012 </option>
	<option value='http://viewnews.com.au/date/2012/08/'> August 2012 </option>
	<option value='http://viewnews.com.au/date/2012/07/'> July 2012 </option>
	<option value='http://viewnews.com.au/date/2012/06/'> June 2012 </option>
	<option value='http://viewnews.com.au/date/2012/05/'> May 2012 </option>
	<option value='http://viewnews.com.au/date/2012/04/'> April 2012 </option>
	<option value='http://viewnews.com.au/date/2012/03/'> March 2012 </option>
	<option value='http://viewnews.com.au/date/2012/02/'> February 2012 </option>
	<option value='http://viewnews.com.au/date/2012/01/'> January 2012 </option>
	<option value='http://viewnews.com.au/date/2011/12/'> December 2011 </option>
	<option value='http://viewnews.com.au/date/2011/11/'> November 2011 </option>
	<option value='http://viewnews.com.au/date/2011/10/'> October 2011 </option>
	<option value='http://viewnews.com.au/date/2011/09/'> September 2011 </option>
	<option value='http://viewnews.com.au/date/2011/08/'> August 2011 </option>

		</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</div></section>
</aside></div></div></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap">Copyright &#x000A9;&nbsp;2008&#x02013;2019 <a href='http://viewmedia.com.au'>View Media</a></div></footer>	<div style="display:none">
	</div>
<style type="text/css" media="screen"> #simple-social-icons-2 ul li a, #simple-social-icons-2 ul li a:hover, #simple-social-icons-2 ul li a:focus { background-color: #000000 !important; border-radius: 6px; color: #ffffff !important; border: 0px #666666 solid !important; font-size: 28px; padding: 14px; }  #simple-social-icons-2 ul li a:hover, #simple-social-icons-2 ul li a:focus { background-color: #1e73be !important; border-color: #ffffff !important; color: #ffffff !important; }  #simple-social-icons-2 ul li a:focus { outline: 1px dotted #1e73be !important; }</style>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/viewnews.com.au\/andrew-wallace-wins-fisher-4513879\/":13879};
	</script>
				<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201922'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Mayaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://viewnews.com.au/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.2.1'></script>
<script type='text/javascript' src='http://viewnews.com.au/wp-includes/js/comment-reply.min.js?ver=5.2.1'></script>
<script type='text/javascript' src='http://viewnews.com.au/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://viewnews.com.au/wp-content/themes/genesis/lib/js/menu/superfish.min.js?ver=1.7.10'></script>
<script type='text/javascript' src='http://viewnews.com.au/wp-content/themes/genesis/lib/js/menu/superfish.args.min.js?ver=2.10.1'></script>
<script type='text/javascript' src='http://viewnews.com.au/wp-content/themes/genesis/lib/js/skip-links.min.js?ver=2.10.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var genesis_responsive_menu = {"mainMenu":"Menu","subMenu":"Submenu","menuClasses":{"combine":[".nav-secondary",".nav-header",".nav-primary"]}};
/* ]]> */
</script>
<script type='text/javascript' src='http://viewnews.com.au/wp-content/themes/metro-pro/js/responsive-menus.min.js?ver=2.2.2'></script>
<script type='text/javascript' src='http://viewnews.com.au/wp-includes/js/wp-embed.min.js?ver=5.2.1'></script>
<script async="async" type='text/javascript' src='http://viewnews.com.au/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://viewnews.com.au/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=7.3.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201922.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.3.1',blog:'41460315',post:'13879',tz:'10',srv:'viewnews.com.au'} ]);
	_stq.push([ 'clickTrackerInit', '41460315', '13879' ]);
</script>
</body></html>
